Ayuda WEB :S

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda WEB :S

Mensaje  Supradyn activo el Lun Mayo 05, 2008 3:39 pm

Wenas Ino y yo estamos haciendo una web y nos han surgido algunos problemas: tenemos un iframe, dentro de este tengo 3 marcos y no logramos que se ajusten cada vez al contenido y el otro problema, en los frames no conseguimos q los vinculos asociados a los botones flash se carguen en mi "mainframe", empeze hace poco con el DW y ando perdido Twisted Evil



datos:

este es mi iframe

<iframe src="´´``.html" name="contenedor" width="990" height="4000" align="middle" frameborder="1" marginwidth="10" marginheight="10" scrolling="yes" ></iframe>
<p align="center">


este es uno de los botones flash(aqui no se de donde va a donde justo el codigo del boton pero creo q es asi ^^)


<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,0,0" width="103" height="24">
<param name="BGCOLOR" value="#000000" />
<param name="movie" value="button7.swf" />
<param name="quality" value="high" />
<embed src="button7.swf" width="103" height="24" quality="high" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" bgcolor="#000000" ></embed>
</object>
</p>


muchas gracias ^^
avatar
Supradyn activo
Hackers
Hackers

Cantidad de envíos : 106
Localización : Valencia
Fecha de inscripción : 23/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda WEB :S

Mensaje  Dj el Lun Mayo 05, 2008 10:58 pm

nose ... se preguntara ! Smile
avatar
Dj
Admin
Admin

Cantidad de envíos : 166
Localización : Valencia
Fecha de inscripción : 22/04/2008

Ver perfil de usuario http://djguille25.blogspot.com

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.